Incident on a compute node (PND01)
Affected components : Virtual servers (Operational)
- Resolved
The incident is fully resolved at 22:43 (CEST).
- Identified
We have encountered an incident on one of our compute nodes today at 22:36 (CEST) in the Nanterre datacenter.
In accordance with our commitment, the concerned VMs are switched within 15 minutes to another node of the cluster.
Our teams apologize for the inconvenience caused by this incident.