Résolu
Incident sur un nœud de calcul (Cluster NCE06)

Signalé le
11/29/2023 à 08:45
Statut
Résolu après moins d’une minute

Impact

Opérationnel
Concernés
Nos datacenters
🇫🇷 Nice-Sophia Antipolis (NCE)
Infrastructures hébergées
Serveurs virtuels
  • Résolu
    Résolu

    Nous avons rencontré un incident aujourd'hui sur un nœud de calcul de notre infrastructure à Nice (précisément le Cluster NCE06) entre 09H25 et 09H45 CEST.

    Conformément à nos engagements, les serveurs VPS affectés par cet incident ont été transférés en environ 15 minutes vers un autre nœud de notre infrastructure.

    Les clients touchés par cet incident ont pu remarquer une brève interruption de service ainsi qu'un redémarrage de leur VPS suite à cet événement.

    Nous vous présentons nos excuses pour les désagréments causés par cet incident rare et indépendant de notre volonté.