Completed
[NO IMPACT] Deviation of a circuit

Status
Resolved after about 1 hour
Started
01/05/2023 at 11:00 PM
Completed
01/06/2023 at 12:00 AM
Affects
Optical transport network
  • Completed
    01/06/2023 at 12:00 AM

    Maintenance has completed successfully

  • In progress
    01/05/2023 at 11:00 PM

    Maintenance is now in progress

  • Planned
    01/05/2023 at 11:00 PM

    START DATE : January 6, 2023
    START TIME : 00H00 (CEST)

    END DATE: January 6, 2023
    END TIME: 01:00 AM (EST)

    LOCATION / AREAS: Section between the Ile-de-France and Provence-Alpes-Côte d'Azur regions

    OBJECT OF THE MAINTENANCE:

    Deviation of a circuit on another track

    NATURE OF THE MAINTENANCE:

    One of our infrastructure operators has to move the path used for one of our circuits between the Ile-de-France and Provence-Alpes-Côte d'Azur regions.

    This operation consists of moving the circuit for this link from the A5 freeway to the A6 freeway in anticipation of work on sites on the A5 freeway.

    RISK OF SERVICE INTERRUPTION:

    Due to the design of our network in complete redundancy, this maintenance will have no impact on our customers' production and will be totally invisible.

    FOR ANY ADDITIONAL INFORMATION:

    At any time you can ask us for any information related to this operation, you can contact our support from your customer area.